<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta name="hoster" content="freistil.it" />
<meta name="developer" content="palasthotel.de" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no," />
<meta name="apple-mobile-web-app-capable" content="yes" />
<!-- Setting favicon and Apple Touch Icon -->
<link rel="apple-touch-icon" href="">
<link rel="apple-touch-icon" sizes="72x72" href="">
<link rel="apple-touch-icon" sizes="114x114" href="">
<link rel="apple-touch-icon" sizes="144x144" href="">
<link rel="icon" type="image/png" href="">
<link rel="shortcut icon" href="https://www.callwey.de/mappe/wp-content/uploads/sites/6/2014/05/Favicon_16x16_Mappe.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mappe.de/xmlrpc.php" />
<link rel="author" href="https://www.mappe.de/wp-content/themes/callwey/humans.txt" />

<meta name="geo.region" content="" />
<meta name="geo.placename" content="" />
<meta name="geo.position" content="" />
<meta name="ICBM" content="" /> 

<!--[if lt IE 9]>
	<script src="https://www.mappe.de/wp-content/themes/callwey/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!--[if lt IE 9]>
	<link rel="stylesheet" href="https://www.mappe.de/wp-content/themes/callwey/css/ie.min.css">
<![endif]-->


    <!--
        -->


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nächste Runde im Titan-Kampf - Mappe</title>
<meta name="description" content="Zwei Webseiten bieten Fachhandwerkern wichtige aktuelle Informationen zum Dilemma um die Klassifizierung des Pigments Titandioxid."/>
<link rel="canonical" href="https://www.mappe.de/naechste-runde-im-titan-kampf/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mappe &raquo; Feed" href="https://www.mappe.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mappe &raquo; Kommentar-Feed" href="https://www.mappe.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mappe &raquo; Nächste Runde im Titan-Kampf Kommentar-Feed" href="https://www.mappe.de/naechste-runde-im-titan-kampf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mappe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='https://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='https://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.mappe.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='haet_cleverreach_style-css'  href='https://www.mappe.de/wp-content/plugins/cleverreach//css/frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mappe.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ph-css-css'  href='https://www.mappe.de/wp-content/plugins/ph-modifications/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.mappe.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.mappe.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.mappe.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.mappe.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=1.8.11' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='ph-advertorial-css'  href='https://www.mappe.de/wp-content/plugins/ph-advertorial/ph-advertorial.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_telecashcw_frontend_styles-css'  href='https://www.mappe.de/wp-content/plugins/woocommerce_telecashcw/resources/css/frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-child-css'  href='https://www.mappe.de/wp-content/themes/callwey-magazines/css/child.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='https://www.mappe.de/wp-content/themes/callwey-magazines/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='normalize.min-css'  href='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/css/normalize.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min-css'  href='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/css/foundation.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='icons_styles-css'  href='https://www.mappe.de/wp-content/themes/callwey/css/icons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_icons_styles-css'  href='https://www.mappe.de/wp-content/themes/callwey/fonts/foundation-icons/foundation-icons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style.min-css'  href='https://www.mappe.de/wp-content/themes/callwey/css/style.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='adrotate.min-css'  href='https://www.mappe.de/wp-content/themes/callwey/css/adrotate.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ie.min-css'  href='https://www.mappe.de/wp-content/themes/callwey/css/ies.min.css?ver=4.8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-24652327-6';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-24652327-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/js/jquery-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-media.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tttloadmoreConf = {"ajax":"\/\/www.mappe.de\/wp-admin\/admin-ajax.php","Nonce":"960eb94b16"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/plugins/ttt-loadmore/template/front/js/loadmore.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adrotate_ajax_url = {"url":"\/\/www.mappe.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/plugins/adrotate-ajax/js/adrotate-ajax.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/plugins/ttt-devices/js/ttt-devices.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":"","popupally-cookie-2":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_telecashcw_ajax = {"ajax_url":"https:\/\/www.mappe.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/plugins/woocommerce_telecashcw/resources/js/frontend.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.interchange.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey-magazines/js/appChild.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey-magazines/js/subscription-form.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/vendor/custom.modernizr.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.alerts.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.clearing.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.dropdown.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.forms.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.magellan.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.orbit.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.placeholder.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.reveal.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.section.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.tooltips.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.topbar.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/js/jquery.xdomainrequest.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/js/jquery.hypher.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/js/jquery.hypher.de.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/themes/callwey/js/app.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://www.mappe.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mappe.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mappe.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="WooCommerce 3.0.8" />
<link rel='shortlink' href='https://www.mappe.de/?p=13411' />
<link rel="alternate" type="application/json+oembed" href="https://www.mappe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mappe.de%2Fnaechste-runde-im-titan-kampf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mappe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mappe.de%2Fnaechste-runde-im-titan-kampf%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9.13 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:site_name" content="Mappe" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="de_DE" />
<meta property="fb:app_id" content="1441352919481549" />
<meta property="og:url" content="https://www.mappe.de/naechste-runde-im-titan-kampf/" />
<meta property="og:title" content="Nächste Runde im Titan-Kampf - Mappe" />
<meta property="og:description" content="Zwei Webseiten bieten Fachhandwerkern wichtige aktuelle Informationen zum Dilemma um die Klassifizierung des Pigments Titandioxid." />
<meta property="og:image" content="https://www.mappe.de/wp-content/uploads/sites/6/2017/08/Bildschirmfoto-2017-08-24-um-17.54.53.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="939" />
<meta property="og:image" content="https://www.mappe.de/wp-content/uploads/sites/6/2017/08/Bildschirmfoto-2017-08-24-um-17.55.15.png" />
<meta property="og:image:width" content="1918" />
<meta property="og:image:height" content="928" />
<meta property="article:published_time" content="2017-08-24T16:27:17+00:00" />
<meta property="article:modified_time" content="2017-08-24T16:40:02+00:00" />
<meta property="article:author" content="https://www.mappe.de/autor/elisabeth-rowley/" />
<meta property="article:section" content="Branchennews" />
<meta property="article:tag" content="Rechtslage" />
<meta property="article:tag" content="Farbe" />
<meta property="article:tag" content="Recht" />
<meta property="article:tag" content="Handwerk" />
<meta property="article:tag" content="Gesundheitsschutz" />
<meta property="article:tag" content="Farben" />
<meta property="article:tag" content="Gesellschaft" />
</head>

<body class="post-template-default single single-post postid-13411 single-format-standard childtheme desktop site-id-6 group-blog">


<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
			<div class="row">
				<div class="site-branding large-16 large-centered medium-16 medium-centered small-18 columns">
					<div class="row">
						<div class="medium-8 medium-uncentered small-16 small-centered columns">
							<h1 id="magazine-logo">
								<a href="https://www.mappe.de/" title="Mappe" rel="home">
									<img src="https://www.callwey.de/mappe/wp-content/uploads/sites/6/2014/05/mappe.png" border="0" alt="Mappe">
								</a>
							</h1>
						</div>
						
						
													<div class="medium-8 columns hide-for-small">
								                
                                <ul id="magento-connect">
                  <li class="magento-item shoppingcart">
                    <a href="https://www.mappe.de/warenkorb/">warenkorb <span>(0)</span></a>
                  </li>
                </ul><!-- magento-connect -->
                                
																<div id="last-magazine-cover" class="hard-ipad-cover">
																			<a class="hard-cover" href="https://www.mappe.de/zeitschriften/mappe-082017/">
											<!-- <div></div> -->
											<img width="320" height="461" src="https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-320x461.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-320x461.jpg 320w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-208x300.jpg 208w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-768x1107.jpg 768w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-710x1024.jpg 710w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-833x1200.jpg 833w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-555x800.jpg 555w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover.jpg 836w" sizes="(max-width: 320px) 100vw, 320px" />										</a>
																											</div>
															</div>
												
						
					</div>
					<h2 class="site-description hide">WISSEN WIE&#039;S GEHT &#8211; WISSEN WAS KOMMT</h2>
				</div>
			</div>
		
		
			<nav id="site-navigation" class="main-navigation top-bar" role="navigation">
				<ul class="title-area">
					<!-- Title Area -->
					<li class="name">
						<h1><a href="#"></a></h1>
					</li>
					<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
					<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
				</ul>
				
				<section class="top-bar-section">
					<ul id="menu-main" class=""><li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://www.mappe.de/betrieb/">Betrieb</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://www.mappe.de/maler-technik/">Maler-Technik</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="https://www.mappe.de/farbgestaltung/">Farbgestaltung</a></li>
<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://www.mappe.de/maler-wiki/">MALER-WIKI</a></li>
<li id="menu-item-9963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9963"><a href="https://www.mappe.de/malerdesjahres/">Maler des Jahres</a></li>
<li id="menu-item-6301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6301"><a href="https://www.mappe.de/jobs/">Jobs</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728"><a href="/shop/">Shop</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.mappe.de/media/">Media</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.mappe.de/abo/">Abo</a></li>
</ul>					
					<form role="search" method="get" class="search-form custom" action="https://www.mappe.de/">
			<span aria-hidden="true" class="icon-search"></span>
		<input type="search" class="search-field round" placeholder="SUCHE" value="" name="s" title="SUCHE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Suche'">

	<input type="submit" class="search-submit hide" value="SUCHE">
</form>
					
				</section>
				
				
				
			</nav><!-- #site-navigation -->
		
			
		
	</header><!-- #masthead -->

	<!-- 			<div class="row show-for-large-up">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">
				        <div id="ajax_adrotate_68075"></div>
        <script type="text/javascript">
        var adrotate_ajax = adrotate_ajax || [];
        adrotate_ajax.push([ 'adrotate_group', '68075', 5 ]);
        </script>
        			</aside>
		</div>
	 -->
		<div class="row show-for-large-up" style="padding: 5px 0px;">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">
																				<!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='https://adserver-callwey.de/www/delivery/spcjs.php?id=5'></script>

<script type='text/javascript'><!--// <![CDATA[
    /* [id55] www.mappe.de - Superbanner XXL-Premium-TOP 1180 x 160 */
    OA_show(55);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=0d591f8'><img border='0' alt='' src='https://adserver-callwey.de/www/delivery/avw.php?zoneid=55&amp;n=0d591f8' /></a></noscript>																								<!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='https://adserver-callwey.de/www/delivery/spcjs.php?id=5'></script>

<script type='text/javascript'><!--// <![CDATA[
    /* [id91] www.mappe.de - Billboard 1.180 x 250 px */
    OA_show(91);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=cf4c084'><img border='0' alt='' src='https://adserver-callwey.de/www/delivery/avw.php?zoneid=91&amp;n=cf4c084' /></a></noscript>							</aside>
		</div>


	
	
	<div id="content" class="site-content">

<div class="row">

    <h4 class="site-section-title text-center"><a href="https://www.mappe.de">Mappe</a></h4>

        <div id="primary" class="content-area large-13 medium-13 small-18 columns">
    
        <main id="main" class="site-main row" role="main">        

                        <article id="post-13411" class="large-16 large-centered medium-16 medium-centered small-18 columns post-13411 post type-post status-publish format-standard hentry category-branchennews tag-gerichtsbeschlusse tag-farbe tag-recht tag-handwerk tag-gesundheitsschutz tag-farben tag-gesellschaft">
    <header class="entry-header row">
        <h1 class="entry-title text-center">Nächste Runde im Titan-Kampf</h1>
        <div class="entry-meta">
                            <div class="entry-author product-author text-center">
                    <span>von</span>
                    <span class="author vcard">
                        Philipp Neuman                    </span>
                </div>
                        
            
            <div class="entry-meta-devider medium-13 small-9 columns">
                <div class="row">
                    <div class="large-2 medium-2 columns"><div class="entry-date"><span class="posted-on"><a href="https://www.mappe.de/naechste-runde-im-titan-kampf/" title="6:27 pm" rel="bookmark"><time class="published" datetime="2017-08-24T18:27:17+00:00">24.08.2017</time><time class="updated hide" datetime="2017-08-24T18:40:02+00:00">24.08.2017</time></a></span></div></div>
                    <a class="goto-blog large-16 medium-16 columns hide-for-medium-down hide" href="https://www.mappe.de/blog">< zur Blog-übersicht</a>
                </div>
            </div>
            <div class="entry-categorie small-9 columns">
                <div class="row">
                <ul class="post-categories">
	<li><a href="https://www.mappe.de/branchennews/" rel="category tag">Branchennews</a></li></ul>                </div>
            </div>
        </div><!-- .entry-meta -->
    </header><!-- .entry-header -->
    <div class="medium-17 medium-push-2 small-18 columns entry-content-wrapper">
        <div class="entry-content fancyarea">
            <div class="row social-buttons">
                <div class="large-12 medium-18 small-18 columns facebook">
                    
<div class="fb-social-plugin fb-like" data-ref="shortcode" data-href="https://www.mappe.de/naechste-runde-im-titan-kampf/"></div>
                </div>
                <div class="large-6 medium-18 small-18 columns">
                	<div class="sharing-container">
	                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon no-text" href="https://www.mappe.de/naechste-runde-im-titan-kampf/?share=facebook" title="Share on Facebook" id="sharing-facebook-13411"><span></span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon no-text" href="https://www.mappe.de/naechste-runde-im-titan-kampf/?share=twitter" title="Klick, um über Twitter zu teilen" id="sharing-twitter-13411"><span></span></a></li><li class="share-end"></li></ul></div></div></div>	                    		                    <a href="#" class="comment-bottom">
		                        <span class="fi-comment"></span>
		                        <div class="fb-comments-count" data-href="https://www.mappe.de/naechste-runde-im-titan-kampf/"></div>
		                    </a>
						                	</div>
                </div>
            </div>

            <p>Noch ist alles offen im Titandioxid-Dilemma – zwei Webseiten bieten Fachhandwerkern wichtige Informationen zur Situation.</p>
<div class="content-slider-gallery-container row">
			<ul id="ttt-content-slider" class="content-slider-gallery" data-orbit data-options="animation:push; timer_speed:10000; bullets:false; slide_number:true; navigation_arrows:true; timer_container_class:hide;">
									<li data-orbit-slide="0">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.mappe.de/wp-content/uploads/sites/6/2017/08/Bildschirmfoto-2017-08-24-um-17.54.53-631x440.png" alt="Bildschirmfoto 2017-08-24 um 17.54.53" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Die »Initiative pro Titandioxid« pflegt ein umfangreiches Portal zum Thema. (Screenshot www.initiative-pro-titandioxid.de)</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="1">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.mappe.de/wp-content/uploads/sites/6/2017/08/Bildschirmfoto-2017-08-24-um-17.55.15-631x440.png" alt="Bildschirmfoto 2017-08-24 um 17.55.15" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Auf der Websteite des Verbands der deutschen Lack-und Druckfarbenindustrie e. V. (VdL) wurde eine eigene Rubrik mit vielen Infos eingerichtet. (Screenshot www.wirsindfarbe.de)</p></div>
					</div>
				</div>
			</li>
								</ul>
</div>
<p>Wie Mappe Online <a href="https://www.mappe.de/titandioxid-in-der-kritik/" target="_blank" rel="noopener">am 18.07.2017 berichtete</a>, hat der Ausschuss für Risikobeurteilung (RAC) der Europäischen Chemikalienbehörde EHCA die Empfehlung ausgesprochen, Titandioxid nach Kategorie 2 »Kann vermutlich Krebs erzeugen« durch Einatmen einzustufen (Link zum Artikel). Das klingt etwas milder als Kategorie 1 B »Kann Krebs erzeugen«, zudem ist in Kategorie 2 noch der Verkauf an Verbraucher erlaubt.</p>
<p>Jedoch wirkt die Formulierung immer noch sehr abschreckend auf Kunden, auch das Zertifikat »Blauer Engel« würde es nicht mehr geben. Der Streit um die Kategorisierung des wichtigen Pigments (900 Farben wären betroffen) ist noch lange nicht vom Tisch: Die Toxikologen des RAC geben nur eine Anregung an die Politik, die letztlich entscheidet. Ende des Jahres wird der REACH-Regelungsausschuss (Registration, Evaluation, Authorisation und Restriktion von Chemikalien) eine Entscheidung fällen. Das Gremium besteht aus der EU-Kommission und nationalen Vertretern.</p><!-- .ph-ad-inline --><!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='https://adserver-callwey.de/www/delivery/spcjs.php?id=5'></script>
<script type='text/javascript'><!--// <![CDATA[
    /* [id125] www-mappe.de- Advertorial Banner Artikel */
    OA_show(125);
// ]]&gt; --></script><noscript><a href="https://adserver-callwey.de/www/delivery/ck.php?n=a5d4ca1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://adserver-callwey.de/www/delivery/ck.php?n=a5d4ca1', '');" target='_blank'><img border='0' alt='' src='https://adserver-callwey.de/www/delivery/avw.php?zoneid=125&n=a5d4ca1' /></a></noscript><!-- /.ph-ad-inline -->
<p>Nach einer formalen Prüfung durch Europäisches Parlament und Europarat würde die neue Verordnung im Frühjahr 2018 in Kraft treten.</p>
<p>Viele aktuelle Infos finden Maler nun auf den Seiten <a href="http://www.wirsindfarbe.de/index.php?id=99" target="_blank" rel="noopener">www.wirsindfarbe.de</a> des Verbands der deutschen Lack-und Druckfarbenindustrie e. V. (<a href="http://www.wirsindfarbe.de/home/" target="_blank" rel="noopener">VdL</a>) und <a href="https://initiative-pro-titandioxid.de/" target="_blank" rel="noopener">www.initiative-pro-titanoxid.de</a>, einem Gemeinschaftsportal des VdL und <a href="http://www.vdmi.de/" target="_blank" rel="noopener">VdMI</a> (Verband der Mineralfarbenindustrie e. V.).</p>
<!-- Positioned 'afterthirdp' --><!-- Post ID: '13411' --><!-- Found shortcode 'advertorial' at pos [] --><!-- Found .ph-ad-inline at pos [1249] -->
        </div><!-- .entry-content -->
        <footer class="entry-meta">
            <div class="entry-tags">Tags <a href="https://www.mappe.de/tag/gerichtsbeschlusse/" rel="tag">Rechtslage</a>, <a href="https://www.mappe.de/tag/farbe/" rel="tag">Farbe</a>, <a href="https://www.mappe.de/tag/recht/" rel="tag">Recht</a>, <a href="https://www.mappe.de/tag/handwerk/" rel="tag">Handwerk</a>, <a href="https://www.mappe.de/tag/gesundheitsschutz/" rel="tag">Gesundheitsschutz</a>, <a href="https://www.mappe.de/tag/farben/" rel="tag">Farben</a>, <a href="https://www.mappe.de/tag/gesellschaft/" rel="tag">Gesellschaft</a></div>
        </footer><!-- .entry-meta -->
    </div>
    <div class="row"></div>
</article><!-- #post-## -->
            
            <div class="large-16 large-centered medium-16 medium-centered small-18 columns">
                <div class="medium-17 medium-push-2 columns">
                    	<div id="post-nav" class="row">
					<div class="previous-entry medium-9 small-9 columns">
				<div class="row">
					<div class="medium-9 columns">
						<div class="row"><a class="previous-entry-thumb" href="https://www.mappe.de/interview-mit-konrad-richter-sto-stiftung/">
							<img width="290" height="202" src="https://www.mappe.de/wp-content/uploads/sites/6/2017/08/Konrad-Richter_2-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.mappe.de/wp-content/uploads/sites/6/2017/08/Konrad-Richter_2-290x202.jpg 290w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/Konrad-Richter_2-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a></div>
					</div>
					<div class="medium-9 columns">
						<a class="previous" href="https://www.mappe.de/interview-mit-konrad-richter-sto-stiftung/">
							vorheriger<br>artikel						</a>
						<h4 class="entry-title">
							<a href="https://www.mappe.de/interview-mit-konrad-richter-sto-stiftung/">
								Gute Leistung wird belohnt							</a>
						</h4>
					</div>
				</div>
			</div>
			</div>
	
                        						<div class="row social-comments">
		                    
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="https://www.mappe.de/naechste-runde-im-titan-kampf/" data-width="757" data-order-by="social"></div>
</div></div>
                        </div>
                        
                </div>
            </div>    

        
        </main><!-- #main -->
    </div><!-- #primary -->

    	<div id="secondary" class="widget-area large-4 large-pull-1 medium-4 medium-pull-1 hide-for-medium-down columns" role="complementary">
				<aside id="advman-13" class="widget Advman_Widget"><div class="widget-container"><h4 class="widget-title">ANZEIGE</h4><!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='https://adserver-callwey.de/www/delivery/spcjs.php?id=5'></script>

<script type='text/javascript'><!--// <![CDATA[
    /* [id11] www.mappe.de - Banner Medium Rectangle 300x250 */
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=4f602ed'><img border='0' alt='' src='https://adserver-callwey.de/www/delivery/avw.php?zoneid=11&amp;n=4f602ed' /></a></noscript></div></aside>    		    			<aside id="social-widget" class="widget">
    				<div class="widget-container">
    					<h4 class="widget-title hide">Social networks</h4>
    					<ul class="inline-list social-networks">
    										
    							<li>
    								<a rel="nofollow"  href="https://www.facebook.com/Mappe.Malerzeitschrift" target="_blank" aria-hidden="true"  class="icon-facebook"></a>
    							</li>
    						    						    						    						                        </ul>
                        						<form class="layout_form cr_form cr_font custom newsletter" action="https://seu2.cleverreach.com/f/94426-106956/wcs/" method="post" target="_blank">
						    <fieldset>
						        <legend>Newsletter</legend>
						        <div class="cr_body cr_page cr_font formbox">
						            <div class='non_sortable'></div>
						            <div class='editable_content'>
						                <div id="2154974" rel="email" class="cr_ipe_item ui-sortable musthave">
						                    <label for="text2154974" class="itemname">Erhalten Sie regelmäßig<br>Neuigkeiten per E-Mail</label>
						                    <input class="round" maxlength="255" id="text2154974" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
						                </div>
						                <div id="2154976" rel="button" class="cr_ipe_item ui-sortable submit_container " >
						                    <button type="submit" class="cr_button button button-newsletter">JETZT ABONNIEREN!</button>
						                </div>
						            </div>
						            <noscript><a rel="nofollow"  href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
						        </div>
						    </fieldset>
						</form>
    				</div>
    			</aside>

    				<aside id="adrotate_widgets-5" class="widget widget_adrotate_widgets"><div class="widget-container"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation restrictions! --></div></aside>					<aside id="abo-widget" class="widget">
				<div class="widget-container text-center">
                            					        
        					        					<div class="last-magazine-cover">
        						                                                							<a class="hard-cover" href="https://www.mappe.de/abo">
                                                								<img width="320" height="461" src="https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-320x461.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-320x461.jpg 320w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-208x300.jpg 208w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-768x1107.jpg 768w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-710x1024.jpg 710w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-833x1200.jpg 833w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover-555x800.jpg 555w, https://www.mappe.de/wp-content/uploads/sites/6/2017/08/MAPPE_8_17_Cover.jpg 836w" sizes="(max-width: 320px) 100vw, 320px" />            							</a>
        						        						<h4 class="widget-title"><span>A</span><span>B</span><span>O</span></h4>
        						<p class="subcribe-now">
        							<a href="https://www.mappe.de/abo">
        								Jetzt Mappe<br>
        								abonnieren        							</a>
        						</p>
        					</div>
        					    									</div>
			</aside>
				<aside id="widget_sp_image-13" class="widget widget_sp_image"><div class="widget-container"><a href="https://www.mappe.de/malerdesjahres/" target="_blank" class="widget_sp_image-image-link"><img width="1250" height="2348" class="attachment-full" style="max-width: 100%;" srcset="https://www.mappe.de/wp-content/uploads/sites/6/2017/04/MdJ_Skyscraper_Banner_ab_10.04.2017.jpg 1250w, https://www.mappe.de/wp-content/uploads/sites/6/2017/04/MdJ_Skyscraper_Banner_ab_10.04.2017-160x300.jpg 160w, https://www.mappe.de/wp-content/uploads/sites/6/2017/04/MdJ_Skyscraper_Banner_ab_10.04.2017-768x1443.jpg 768w, https://www.mappe.de/wp-content/uploads/sites/6/2017/04/MdJ_Skyscraper_Banner_ab_10.04.2017-545x1024.jpg 545w, https://www.mappe.de/wp-content/uploads/sites/6/2017/04/MdJ_Skyscraper_Banner_ab_10.04.2017-320x600.jpg 320w, https://www.mappe.de/wp-content/uploads/sites/6/2017/04/MdJ_Skyscraper_Banner_ab_10.04.2017-639x1200.jpg 639w, https://www.mappe.de/wp-content/uploads/sites/6/2017/04/MdJ_Skyscraper_Banner_ab_10.04.2017-426x800.jpg 426w" sizes="(max-width: 1250px) 100vw, 1250px" src="https://www.mappe.de/wp-content/uploads/sites/6/2017/04/MdJ_Skyscraper_Banner_ab_10.04.2017.jpg" /></a></div></aside><aside id="advman-15" class="widget Advman_Widget"><div class="widget-container"><h4 class="widget-title"></h4><!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='https://adserver-callwey.de/www/delivery/spcjs.php?id=5'></script>
<script type='text/javascript'><!--// <![CDATA[
    /* [id162] www.mappe.de - MalertechnikSPezial */
    OA_show(162);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=9187dfe'><img border='0' alt='' src='https://adserver-callwey.de/www/delivery/avw.php?zoneid=162&amp;n=9187dfe' /></a></noscript></div></aside><aside id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-container"><a href="https://www.callwey.de/buecher/maler-taschenbuch-2017-band-1-und-band-2-als-eingeschweisstes-package/" target="_self" class="widget_sp_image-image-link"><img width="300" height="520" class="attachment-full" style="max-width: 100%;" srcset="https://www.mappe.de/wp-content/uploads/sites/6/2017/01/MTB_13.01.17.jpeg 300w, https://www.mappe.de/wp-content/uploads/sites/6/2017/01/MTB_13.01.17-173x300.jpeg 173w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.mappe.de/wp-content/uploads/sites/6/2017/01/MTB_13.01.17.jpeg" /></a></div></aside>											</div><!-- #secondary -->
</div>
<div class="row">
    <section id="related-posts" class="medium-17 medium-centered columns">
        <div class='yarpp-related'>
	<hr>
	<div class="medium-4 columns">
		<h3 class="section-title">
			Was ihnen<br>vielleicht<br>auch<br>gefällt		</h3>
		<h4 class="section-subtitle">mehr davon<br>anzeigen</h4>
	</div>
	<div class="medium-14 columns">
		<div class="row">
			<ul class="medium-block-grid-3 related-posts">
																																								</ul>
		</div>
	</div>
</div>
        <hr>
    </section>
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">

		
			<div id="the-site-footer-desktop" class="site-contact large-17 large-centered medium-17 medium-centered columns">
				<div class="row site-contact-top">
                    					<form class="layout_form cr_form cr_font custom newsletter large-9 medium-12 columns" action="https://seu2.cleverreach.com/f/94426-106956/wcs/" method="post" target="_blank">
					    <fieldset class="row">
					        <legend class="hide">Newsletter</legend>
					        <div class="cr_body cr_page cr_font formbox">
					            <div class='non_sortable'></div>
					            <div class='editable_content'>
					                <div id="2154974" rel="email" class="cr_ipe_item ui-sortable musthave" >
					                    <label for="text2154974" class="itemname large-8 medium-9 columns">Newsletter registrieren</label>
										<div class="large-8 medium-8 columns">
					                    	<input class="round" maxlength="255" id="text2154974" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
										</div>
					                </div>
					                <div id="2154976" rel="button" class="cr_ipe_item ui-sortable submit_container">
					                    <button type="submit" class="cr_button hide">JETZT ABONNIEREN!</button>
					                </div>
					            </div>
					            <noscript><a rel="nofollow" href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
					        </div>
					    </fieldset>
					</form>
										
										<div class="large-7 medium-5 small-18 columns">
						<ul class="inline-list social-networks">
											
								<li>
									<a  rel="nofollow" href="https://www.facebook.com/Mappe.Malerzeitschrift" target="_blank">
										<span aria-hidden="true" data-icon class="icon-facebook"></span>
										<div>facebook</div>
									</a>
								</li>
																																		</ul>
					</div>
					<div class="goto-top large-2 medium-2 columns hide-for-medium-down">
						<a href="#" class="row">nach oben</a>
					</div>
				</div>
			</div>
			
			<div id="the-site-footer-mobile" class="medium-17 medium-centered columns">
	<h3 class="footer-section-title text-left">mehr von Mappe</h3>		
	<div id="footer-widget-mobile" class="row">
		<aside id="followus-mobile" class="mobile-widget medium-6 small-18 columns">
			<h4 class="mobile-widget-title">Follow Us</h4>
			<div class="medium-17 medium-centered small-17 small-centered">
				<ul class="inline-list social-networks">
									
					<li>
						<a rel="nofollow"  href="https://www.facebook.com/Mappe.Malerzeitschrift" target="_blank">
							<span aria-hidden="true" data-icon class="icon-facebook"></span>
							<div>Like</div>
						</a>
					</li>
																								</ul>
			</div>
		</aside>
		<aside id="newsletter-mobile" class="mobile-widget medium-6 small-18 columns">
			<h4 class="mobile-widget-title">Newsletter</h4>
			<div class="medium-17 medium-centered small-17 small-centered">
                				<form class="layout_form cr_form cr_font custom newsletter large-9 medium-12 columns" action="http://seu2.cleverreach.com/f/94426-106956/wcs/" method="post" target="_blank">
				    <fieldset class="row">
				        <legend class="hide">Newsletter</legend>
				        <div class="cr_body cr_page cr_font formbox">
				            <div class='non_sortable'></div>
				            <div class='editable_content'>
				                <div id="2154974" rel="email" class="cr_ipe_item ui-sortable musthave" >
				                    <label for="text2154974" class="itemname">Newsletter registrieren</label>
									<div class="medium-18 small-18 columns">
				                    	<input class="round text-center" maxlength="255" id="text2154974" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
									</div>
				                </div>
				                <div id="2154976" rel="button" class="cr_ipe_item ui-sortable submit_container">
				                    <button type="submit" class="cr_button hide">JETZT ABONNIEREN!</button>
				                </div>
				            </div>
				            <noscript><a rel="nofollow"  href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
				        </div>
						<div class="medium-18 small-18 columns">
							<button name="newsletter-submit" type="submit" class="button button-noshadow">Senden</button>
						</div>
				    </fieldset>
				</form>
			</div>
		</aside>
		<aside id="blog-mobile" class="mobile-widget medium-6 small-18 columns">
			<h4 class="mobile-widget-title">Mappe BLOG</h4>
			<div class="medium-17 medium-centered small-17 small-centered">
				<p>TÄGlich neues rund ums haus</p>
				<a href="https://www.mappe.de" class="button button-noshadow">ZUM BLOG</a>
			</div>
		</aside>
	</div>
</div>
<div class="row"></div>

		<div class="nav-wrapper site-info">




			<div class="nav-inner-wrapper large-17 large-centered medium-17 medium-centered columns">
				<nav id="footer-navigation" class="site-navigation top-bar row" role="navigation">
					<ul class="title-area hide-for-medium-portrait">
						<!-- Title Area -->
						<li class="name">
							<h1><a href="#">Menu</a></h1>
						</li>
						<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
						<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-footer" class="left"><li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.mappe.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://www.mappe.de/kontakt/">Kontakt</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="https://www.mappe.de/impressum/">Impressum</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721"><a href="https://www.mappe.de/agb/">AGB</a></li>
<li id="menu-item-10685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10685"><a href="https://www.mappe.de/versand/">Versand</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.mappe.de/media/">Media</a></li>
</ul>					</section>
				</nav><!-- #site-navigation -->
			</div>


					</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
</div><!-- #page -->

		<!-- Advertising Manager v3.5.3 (5,673 seconds.) -->

	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/www.mappe.de\/naechste-runde-im-titan-kampf\/":13411}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.mappe.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.mappe.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/plugins/cleverreach//js/form.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mappe.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Stellen Sie sicher, dass Sie kein Roboter sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/naechste-runde-im-titan-kampf\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.mappe.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.mappe.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='//www.mappe.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.mappe.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/naechste-runde-im-titan-kampf\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.mappe.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/naechste-runde-im-titan-kampf\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.mappe.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.mappe.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1441352919481549"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.mappe.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mappe.de/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<div id="fb-root"></div><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

</body>
</html>
