<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta name="hoster" content="freistil.it" />
<meta name="developer" content="palasthotel.de" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no," />
<meta name="apple-mobile-web-app-capable" content="yes" />
<!-- Setting favicon and Apple Touch Icon -->
<link rel="apple-touch-icon" href="">
<link rel="apple-touch-icon" sizes="72x72" href="">
<link rel="apple-touch-icon" sizes="114x114" href="">
<link rel="apple-touch-icon" sizes="144x144" href="">
<link rel="icon" type="image/png" href="">
<link rel="shortcut icon" href="http://www.callwey.de/mappe/wp-content/uploads/sites/6/2014/05/Favicon_16x16_Mappe.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.mappe.de/xmlrpc.php" />
<link rel="author" href="http://www.mappe.de/wp-content/themes/callwey/humans.txt" />

<meta name="geo.region" content="" />
<meta name="geo.placename" content="" />
<meta name="geo.position" content="" />
<meta name="ICBM" content="" /> 

<!--[if lt IE 9]>
	<script src="http://www.mappe.de/wp-content/themes/callwey/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://www.mappe.de/wp-content/themes/callwey/css/ie.min.css">
<![endif]-->


    <!--
        <meta property="og:image" content="http://www.mappe.de/wp-content/uploads/sites/6/2017/02/Trendfarben-2017.jpg"/>
        -->


<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Die Caparol Trendfarben 2017 – Das Video-Interview</title>
<meta name="description" content="Auf der BAU 2017 haben wir Margit Vollmert, Leiterin des FarbDesignStudios bei Caparol, an deren Stand zu den Trendfarben 2017 interviewt."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.mappe.de/die-caparol-trendfarben-2017-das-video/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mappe &raquo; Feed" href="http://www.mappe.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mappe &raquo; Kommentar-Feed" href="http://www.mappe.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mappe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='http://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.mappe.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mappe.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ph-advertorial-css'  href='http://www.mappe.de/wp-content/plugins/ph-advertorial/ph-advertorial.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-child-css'  href='http://www.mappe.de/wp-content/themes/callwey-magazines/css/child.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='http://www.mappe.de/wp-content/themes/callwey-magazines/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize.min-css'  href='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/css/normalize.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min-css'  href='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/css/foundation.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='icons_styles-css'  href='http://www.mappe.de/wp-content/themes/callwey/css/icons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_icons_styles-css'  href='http://www.mappe.de/wp-content/themes/callwey/fonts/foundation-icons/foundation-icons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style.min-css'  href='http://www.mappe.de/wp-content/themes/callwey/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='adrotate.min-css'  href='http://www.mappe.de/wp-content/themes/callwey/css/adrotate.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ie.min-css'  href='http://www.mappe.de/wp-content/themes/callwey/css/ies.min.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-24652327-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/js/jquery-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-media.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tttloadmoreConf = {"ajax":"\/\/www.mappe.de\/wp-admin\/admin-ajax.php","Nonce":"efc6c79034"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/plugins/ttt-loadmore/template/front/js/loadmore.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adrotate_ajax_url = {"url":"\/\/www.mappe.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/plugins/adrotate-ajax/js/adrotate-ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/plugins/ttt-devices/js/ttt-devices.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.interchange.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey-magazines/js/appChild.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey-magazines/js/subscription-form.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/vendor/custom.modernizr.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.alerts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.clearing.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.cookie.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.forms.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.magellan.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.orbit.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.placeholder.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.reveal.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.section.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.tooltips.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/inc/foundation/js/foundation.topbar.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/js/jquery.xdomainrequest.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/js/jquery.hypher.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/js/jquery.hypher.de.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/themes/callwey/js/app.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.mappe.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mappe.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mappe.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.mappe.de/?p=9447' />
<link rel="alternate" type="application/json+oembed" href="http://www.mappe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mappe.de%2Fdie-caparol-trendfarben-2017-das-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mappe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mappe.de%2Fdie-caparol-trendfarben-2017-das-video%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9.13 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<meta property="og:site_name" content="Mappe" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="de_DE" />
<meta property="fb:app_id" content="1441352919481549" />
<meta property="og:url" content="http://www.mappe.de/die-caparol-trendfarben-2017-das-video/" />
<meta property="og:title" content="Die Caparol Trendfarben 2017 – Das Video-Interview" />
<meta property="og:description" content="Auf der BAU 2017 haben wir Margit Vollmert, Leiterin des FarbDesignStudios bei Caparol, an deren Stand zu den Trendfarben 2017 interviewt." />
<meta property="og:image" content="http://www.mappe.de/wp-content/uploads/sites/6/2017/02/Trendfarben-2017.jpg" />
<meta property="og:image:width" content="1285" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2017-02-08T16:10:26+00:00" />
<meta property="article:modified_time" content="2017-02-08T16:13:08+00:00" />
<meta property="article:author" content="http://www.mappe.de/autor/jgleiss/" />
<meta property="article:section" content="Farbgestaltung" />
<meta property="article:tag" content="Messe" />
<meta property="article:tag" content="Farbgestaltung" />
<meta property="article:tag" content="Farbtrend" />
<meta property="article:tag" content="Video" />
</head>

<body class="post-template-default single single-post postid-9447 single-format-standard childtheme desktop site-id-6 group-blog">


<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
			<div class="row">
				<div class="site-branding large-16 large-centered medium-16 medium-centered small-18 columns">
					<div class="row">
						<div class="medium-8 medium-uncentered small-16 small-centered columns">
							<h1 id="magazine-logo">
								<a href="http://www.mappe.de/" title="Mappe" rel="home">
									<img src="http://www.callwey.de/mappe/wp-content/uploads/sites/6/2014/05/mappe.png" border="0" alt="Mappe">
								</a>
							</h1>
						</div>
													<div class="medium-8 columns hide-for-small">
									
																<div id="last-magazine-cover" class="hard-ipad-cover">
																			<a class="hard-cover" href="http://www.mappe.de/zeitschriften/mappe-22017/">
											<!-- <div></div> -->
											<img width="320" height="452" src="http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-320x452.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-320x452.jpg 320w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-212x300.jpg 212w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-768x1085.jpg 768w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-725x1024.jpg 725w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-1400x1978.jpg 1400w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-1000x1413.jpg 1000w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover.jpg 1357w" sizes="(max-width: 320px) 100vw, 320px" />										</a>
																											</div>
															</div>
											</div>
					<h2 class="site-description hide">WISSEN WIE&#039;S GEHT &#8211; WISSEN WAS KOMMT</h2>
				</div>
			</div>
			<div class="nav-wrapper">
				<div class="row">
					<div class="nav-inner-wrapper large-17 large-centered columns">
						<div class="row">
							<nav id="site-navigation" class="main-navigation top-bar medium-15 small-18 columns" role="navigation">
								<ul class="title-area hide-for-medium-up show-for-medium-down">
									<!-- Title Area -->
									<li class="name">
										<h1><a href="#"></a></h1>
									</li>
									<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
									<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
								</ul>
								
								<section class="top-bar-section">
									<ul id="menu-main" class="left"><li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="http://www.mappe.de/betrieb/">Betrieb</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="http://www.mappe.de/maler-technik/">Maler-Technik</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-707"><a href="http://www.mappe.de/farbgestaltung/">Farbgestaltung</a></li>
<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="http://www.mappe.de/maler-wiki/">MALER-WIKI</a></li>
<li id="menu-item-9165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9165"><a href="http://www.mappe.de/maler-technik-spezial/">maler-technik-spezial</a></li>
<li id="menu-item-6301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6301"><a href="http://www.mappe.de/jobs/">Stellen</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728"><a href="http://www.mappe.de/zeitschriften">Archiv</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="http://www.mappe.de/media/">Media</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="http://www.mappe.de/abo/">Abo</a></li>
</ul>								</section>
							</nav><!-- #site-navigation -->
							<div class="medium-3 small-9 columns nav-search"><form role="search" method="get" class="search-form custom" action="http://www.mappe.de/">
			<span aria-hidden="true" class="icon-search"></span>
		<input type="search" class="search-field round" placeholder="SUCHE" value="" name="s" title="SUCHE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Suche'">

	<input type="submit" class="search-submit hide" value="SUCHE">
</form>
</div>
						</div>
					</div>
				</div>
			</div>
	</header><!-- #masthead -->

	<!-- 			<div class="row show-for-large-up">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">
				        <div id="ajax_adrotate_23125"></div>
        <script type="text/javascript">
        var adrotate_ajax = adrotate_ajax || [];
        adrotate_ajax.push([ 'adrotate_group', '23125', 5 ]);
        </script>
        			</aside>
		</div>
	 -->
		<div class="row show-for-large-up" style="padding: 5px 0px;">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">	
																				<!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='http://adserver-callwey.de/www/delivery/spcjs.php?id=5'></script>

<script type='text/javascript'><!--// <![CDATA[
    /* [id55] www.mappe.de - Superbanner XXL-Premium-TOP 1180 x 160 */
    OA_show(55);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=0d591f8'><img border='0' alt='' src='http://adserver-callwey.de/www/delivery/avw.php?zoneid=55&amp;n=0d591f8' /></a></noscript>																								<!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='http://adserver-callwey.de/www/delivery/spcjs.php?id=5'></script>

<script type='text/javascript'><!--// <![CDATA[
    /* [id91] www.mappe.de - Billboard 1.180 x 250 px */
    OA_show(91);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=cf4c084'><img border='0' alt='' src='http://adserver-callwey.de/www/delivery/avw.php?zoneid=91&amp;n=cf4c084' /></a></noscript>							</aside>
		</div>
	
	

	
	
	<div id="content" class="site-content">

<div class="row">

    <h4 class="site-section-title text-center"><a href="http://www.mappe.de">Mappe</a></h4>

        <div id="primary" class="content-area large-13 medium-13 small-18 columns">
    
        <main id="main" class="site-main row" role="main">        

                        <article id="post-9447" class="large-16 large-centered medium-16 medium-centered small-18 columns post-9447 post type-post status-publish format-standard has-post-thumbnail hentry category-farbgestaltung tag-messe tag-farbgestaltung tag-farbtrend tag-video post_author-julia-gleiss">
    <header class="entry-header row">
        <h1 class="entry-title text-center">Die Caparol Trendfarben 2017 – Das Video</h1>
        <div class="entry-meta">
                            <div class="entry-author product-author text-center">
                    <span>von</span>
                    <span class="author vcard"><a href="http://www.mappe.de/post_author/julia-gleiss/">Julia Gleiss</a></span>                </div>
                        
            
            <div class="entry-meta-devider medium-13 small-9 columns">
                <div class="row">
                    <div class="large-2 medium-2 columns"><div class="entry-date"><span class="posted-on"><a href="http://www.mappe.de/die-caparol-trendfarben-2017-das-video/" title="5:10 pm" rel="bookmark"><time class="published" datetime="2017-02-08T17:10:26+00:00">08.02.2017</time><time class="updated hide" datetime="2017-02-08T17:13:08+00:00">08.02.2017</time></a></span></div></div>
                    <a class="goto-blog large-16 medium-16 columns hide-for-medium-down hide" href="http://www.mappe.de/blog">< zur Blog-übersicht</a>
                </div>
            </div>
            <div class="entry-categorie small-9 columns">
                <div class="row">
                <ul class="post-categories">
	<li><a href="http://www.mappe.de/farbgestaltung/" rel="category tag">Farbgestaltung</a></li></ul>                </div>
            </div>
        </div><!-- .entry-meta -->
    </header><!-- .entry-header -->
    <div class="medium-17 medium-push-2 small-18 columns entry-content-wrapper">
        <div class="entry-content fancyarea">
            <div class="row social-buttons">
                <div class="large-12 medium-18 small-18 columns facebook">
                    
<div class="fb-social-plugin fb-like" data-ref="shortcode" data-href="http://www.mappe.de/die-caparol-trendfarben-2017-das-video/"></div>
                </div>
                <div class="large-6 medium-18 small-18 columns">
                	<div class="sharing-container">
	                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon no-text" href="http://www.mappe.de/die-caparol-trendfarben-2017-das-video/?share=facebook" title="Share on Facebook" id="sharing-facebook-9447"><span></span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon no-text" href="http://www.mappe.de/die-caparol-trendfarben-2017-das-video/?share=twitter" title="Klick, um über Twitter zu teilen" id="sharing-twitter-9447"><span></span></a></li><li class="share-end"></li></ul></div></div></div>	                                    	</div>
                </div>
            </div>

            <p>Ein Expertenteam, 28 neue Farben für 2017. Die Trendscouts von Caparol haben die großen Leitmessen nach trendverdächtigen Farbimpulsen durchstreift und im Ergebnis vier Farbwelten kreiert. Angeführt wird jede durch einen »Blickfang« als Farb-Dreiklang:</p>
<ul>
<li>Terra, Blau und Khaki</li>
<li>Mint, Gelb und Apricot</li>
<li>Cognac, Blau und Gelb</li>
<li>Rot und Schilf</li>
</ul>
<p>Statt einer klassischen Broschüre ist daraus ein Projektbuch entstanden: das Unikat #1, mit dem der Maler beim Kundenbesuch ein Beratungsinstrument an der Hand hat. Auf der BAU 2017 hat uns Margit Vollmert, Leiterin des FarbDesignStudios bei Caparol, einen ersten Einblick in das Projektbuch verschafft. In unserem Video-Interview erfahren Sie außerdem, was es mit dem Kaktus und der Ausstanz-Postkarte auf sich hat.</p>
<p><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/_HbEw2xpM64?version=3&rel=1&fs=1&showsearch=0&showinfo=1&iv_load_policy=1&wmode=transparent' frameborder='0'></iframe></span></p><!-- .ph-ad-inline --><!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='http://adserver-callwey.de/www/delivery/spcjs.php?id=5'></script>
<script type='text/javascript'><!--// <![CDATA[
    /* [id125] www-mappe.de- Advertorial Banner Artikel */
    OA_show(125);
// ]]&gt; --></script><noscript><a href="https://adserver-callwey.de/www/delivery/ck.php?n=a5d4ca1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://adserver-callwey.de/www/delivery/ck.php?n=a5d4ca1', '');" target='_blank'><img border='0' alt='' src='http://adserver-callwey.de/www/delivery/avw.php?zoneid=125&n=a5d4ca1' /></a></noscript><!-- /.ph-ad-inline -->
<p><em>Sie wollen mehr über die Inhalte des Projektbuchs Unikat #1 erfahren? Dann werfen Sie einen Blick in <a href="https://www.youtube.com/watch?v=xEtAvjV5eEA" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=xEtAvjV5eEA', 'das erweiterte Video');">das erweiterte Video</a>.</em></p>
<p> </p>
<!-- Positioned 'afterthirdp' --><!-- Post ID: '9447' --><!-- Found shortcode 'advertorial' at pos [] --><!-- Found .ph-ad-inline at pos [1164] -->
        </div><!-- .entry-content -->
        <footer class="entry-meta">
            <div class="entry-tags">Tags <a href="http://www.mappe.de/tag/messe/" rel="tag">Messe</a>, <a href="http://www.mappe.de/tag/farbgestaltung/" rel="tag">Farbgestaltung</a>, <a href="http://www.mappe.de/tag/farbtrend/" rel="tag">Farbtrend</a>, <a href="http://www.mappe.de/tag/video/" rel="tag">Video</a></div>
        </footer><!-- .entry-meta -->
    </div>
    <div class="row"></div>
</article><!-- #post-## -->
            
            <div class="large-16 large-centered medium-16 medium-centered small-18 columns">
                <div class="medium-17 medium-push-2 columns">
                    	<div id="post-nav" class="row">
					<div class="previous-entry medium-9 small-9 columns">
				<div class="row">
					<div class="medium-9 columns">
						<div class="row"><a class="previous-entry-thumb" href="http://www.mappe.de/meisterstuecke-praesentieren/">
							<img width="290" height="202" src="http://www.mappe.de/wp-content/uploads/sites/6/2017/02/DSC01910_Maximilian-Franke_Fachschule-Stuttgart-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="Ausstellung »Meister in Form und Farbe«" srcset="http://www.mappe.de/wp-content/uploads/sites/6/2017/02/DSC01910_Maximilian-Franke_Fachschule-Stuttgart-290x202.jpg 290w, http://www.mappe.de/wp-content/uploads/sites/6/2017/02/DSC01910_Maximilian-Franke_Fachschule-Stuttgart-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a></div>
					</div>
					<div class="medium-9 columns">
						<a class="previous" href="http://www.mappe.de/meisterstuecke-praesentieren/">
							vorheriger<br>artikel						</a>
						<h4 class="entry-title">
							<a href="http://www.mappe.de/meisterstuecke-praesentieren/">
								Meisterstücke präsentieren							</a>
						</h4>
					</div>
				</div>
			</div>
					<div class="next-entry medium-9 small-9 columns text-right">
				<div class="row">
					<div class="medium-9 medium-push-9 columns">
						<div class="row"><a class="next-entry-thumb" href="http://www.mappe.de/9471-2/"></a></div>
					</div>
					<div class="medium-9 medium-pull-9 columns">
						<a class="next" href="http://www.mappe.de/9471-2/">
							nächster<br>artikel						</a>
						<h4 class="entry-title"><a href="http://www.mappe.de/9471-2/">Tipps zur Akquise von Vermietern</a></h4>
					</div>
				</div>
			</div>
			</div>
	
                        						<div class="row social-comments">
		                                            </div>
                        
                </div>
            </div>    

        
        </main><!-- #main -->
    </div><!-- #primary -->

    	<div id="secondary" class="widget-area large-4 large-pull-1 medium-4 medium-pull-1 hide-for-medium-down columns" role="complementary">
				<aside id="advman-13" class="widget Advman_Widget"><div class="widget-container"><h4 class="widget-title">ANZEIGE</h4><!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='http://adserver-callwey.de/www/delivery/spcjs.php?id=5'></script>

<script type='text/javascript'><!--// <![CDATA[
    /* [id11] www.mappe.de - Banner Medium Rectangle 300x250 */
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=4f602ed'><img border='0' alt='' src='http://adserver-callwey.de/www/delivery/avw.php?zoneid=11&amp;n=4f602ed' /></a></noscript></div></aside>    		    			<aside id="social-widget" class="widget">
    				<div class="widget-container">
    					<h4 class="widget-title hide">Social networks</h4>
    					<ul class="inline-list social-networks">
    										
    							<li>
    								<a rel="nofollow"  href="https://www.facebook.com/Mappe.Malerzeitschrift" target="_blank" aria-hidden="true"  class="icon-facebook"></a>
    							</li>
    						    						    						    						                        </ul>
                        						<form class="layout_form cr_form cr_font custom newsletter" action="https://seu2.cleverreach.com/f/94426-106956/wcs/" method="post" target="_blank">
						    <fieldset>
						        <legend>Newsletter</legend>
						        <div class="cr_body cr_page cr_font formbox">
						            <div class='non_sortable'></div>
						            <div class='editable_content'>
						                <div id="2154974" rel="email" class="cr_ipe_item ui-sortable musthave">
						                    <label for="text2154974" class="itemname">Erhalten Sie regelmäßig<br>Neuigkeiten per E-Mail</label>
						                    <input class="round" maxlength="255" id="text2154974" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
						                </div>
						                <div id="2154976" rel="button" class="cr_ipe_item ui-sortable submit_container " >
						                    <button type="submit" class="cr_button button button-newsletter">JETZT ABONNIEREN!</button>
						                </div>
						            </div>
						            <noscript><a rel="nofollow"  href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
						        </div>
						    </fieldset>
						</form>
    				</div>
    			</aside>

    				<aside id="adrotate_widgets-5" class="widget widget_adrotate_widgets"><div class="widget-container"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation restrictions! --></div></aside>					<aside id="abo-widget" class="widget">
				<div class="widget-container text-center">
                            					        
        					        					<div class="last-magazine-cover">
        						                                                							<a class="hard-cover" href="http://www.mappe.de/abo">
                                                								<img width="320" height="452" src="http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-320x452.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-320x452.jpg 320w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-212x300.jpg 212w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-768x1085.jpg 768w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-725x1024.jpg 725w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-1400x1978.jpg 1400w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover-1000x1413.jpg 1000w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MAPPE_217_Cover.jpg 1357w" sizes="(max-width: 320px) 100vw, 320px" />            							</a>
        						        						<h4 class="widget-title"><span>A</span><span>B</span><span>O</span></h4>
        						<p class="subcribe-now">
        							<a href="http://www.mappe.de/abo">
        								Jetzt Mappe<br>
        								abonnieren        							</a>
        						</p>
        					</div>
        					    									</div>
			</aside>
				<aside id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-container"><a href="http://www.callwey-shop.de/buecher/maler/maler-taschenbuch-2017-band-1-und-band-2-als-eingeschweisstes-package.html" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="520" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.mappe.de/wp-content/uploads/sites/6/2017/01/MTB_13.01.17.jpeg" /></a></div></aside><aside id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-container"><a href="http://www.maler-des-jahres.de/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="520" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.mappe.de/wp-content/uploads/sites/6/2015/04/Mappe_Maler_des_Jahres_de1.jpg" /></a></div></aside>											</div><!-- #secondary -->
</div>
<div class="row">
    <section id="related-posts" class="medium-17 medium-centered columns">
        <div class='yarpp-related'>
	<hr>
	<div class="medium-4 columns">
		<h3 class="section-title">
			Was ihnen<br>vielleicht<br>auch<br>gefällt		</h3>
		<h4 class="section-subtitle">mehr davon<br>anzeigen</h4>
	</div>
	<div class="medium-14 columns">
		<div class="row">
			<ul class="medium-block-grid-3 related-posts">
																	<li>
						<a class="entry-thumbnail text-center" href="http://www.mappe.de/maler-des-jahres-2017-das-video/" rel="bookmark" title="MALER DES JAHRES 2017 – Das Video">
							<img width="290" height="202" src="http://www.mappe.de/wp-content/uploads/sites/6/2017/01/Maler-des-Jahres-2017-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="maler-des-jahres-2017" srcset="http://www.mappe.de/wp-content/uploads/sites/6/2017/01/Maler-des-Jahres-2017-290x202.jpg 290w, http://www.mappe.de/wp-content/uploads/sites/6/2017/01/Maler-des-Jahres-2017-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.mappe.de/maler-des-jahres-2017-das-video/" rel="bookmark" title="MALER DES JAHRES 2017 – Das Video">MALER DES JAHRES 2017 – Das Video</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="http://www.mappe.de/caparol-video-von-der-farbe-2013/" rel="bookmark" title="Caparol &#8211; Video von der Farbe 2013">
							<img width="290" height="202" src="http://www.mappe.de/wp-content/uploads/sites/6/2014/04/Mappe_Caparol_Farbe_2013-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="http://www.mappe.de/wp-content/uploads/sites/6/2014/04/Mappe_Caparol_Farbe_2013-290x202.jpg 290w, http://www.mappe.de/wp-content/uploads/sites/6/2014/04/Mappe_Caparol_Farbe_2013-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.mappe.de/caparol-video-von-der-farbe-2013/" rel="bookmark" title="Caparol &#8211; Video von der Farbe 2013">Caparol &#8211; Video von der Farbe 2013</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="http://www.mappe.de/color-run-2016-video/" rel="bookmark" title="Color Run 2016 – Das Video">
							<img width="290" height="202" src="http://www.mappe.de/wp-content/uploads/sites/6/2016/07/Color-Run-2016-Video-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="Color-Run-2016-Video" srcset="http://www.mappe.de/wp-content/uploads/sites/6/2016/07/Color-Run-2016-Video-290x202.jpg 290w, http://www.mappe.de/wp-content/uploads/sites/6/2016/07/Color-Run-2016-Video-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.mappe.de/color-run-2016-video/" rel="bookmark" title="Color Run 2016 – Das Video">Color Run 2016 – Das Video</a></h2>
					</li>
															</ul>
		</div>
	</div>
</div>
        <hr>
    </section>
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-contact large-17 large-centered medium-17 medium-centered columns">
				<div class="row site-contact-top">
                    					<form class="layout_form cr_form cr_font custom newsletter large-9 medium-12 columns" action="https://seu2.cleverreach.com/f/94426-106956/wcs/" method="post" target="_blank">
					    <fieldset class="row">
					        <legend class="hide">Newsletter</legend>
					        <div class="cr_body cr_page cr_font formbox">
					            <div class='non_sortable'></div>
					            <div class='editable_content'>
					                <div id="2154974" rel="email" class="cr_ipe_item ui-sortable musthave" >
					                    <label for="text2154974" class="itemname large-8 medium-9 columns">Newsletter registrieren</label>
										<div class="large-8 medium-8 columns">
					                    	<input class="round" maxlength="255" id="text2154974" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
										</div>
					                </div>
					                <div id="2154976" rel="button" class="cr_ipe_item ui-sortable submit_container">
					                    <button type="submit" class="cr_button hide">JETZT ABONNIEREN!</button>
					                </div>
					            </div>
					            <noscript><a rel="nofollow" href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
					        </div>
					    </fieldset>
					</form>
										
										<div class="large-7 medium-5 small-18 columns">
						<ul class="inline-list social-networks">
											
								<li>
									<a  rel="nofollow" href="https://www.facebook.com/Mappe.Malerzeitschrift" target="_blank">
										<span aria-hidden="true" data-icon class="icon-facebook"></span>
										<div>facebook</div>
									</a>
								</li>
																																		</ul>
					</div>
					<div class="goto-top large-2 medium-2 columns hide-for-medium-down">
						<a href="#" class="row">nach oben</a>
					</div>
				</div>
			</div>
			
				
		<div class="nav-wrapper site-info">
					<div class="nav-inner-wrapper large-17 large-centered medium-17 medium-centered columns">
				<nav id="footer-navigation" class="site-navigation top-bar row" role="navigation">
					<ul class="title-area hide-for-medium-portrait">
						<!-- Title Area -->
						<li class="name">
							<h1><a href="#">Menu</a></h1>
						</li>
						<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
						<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-footer" class="left"><li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="http://www.mappe.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://www.mappe.de/kontakt/">Kontakt</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="http://www.mappe.de/impressum/">Impressum</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721"><a href="http://www.mappe.de/agb/">AGB</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="http://www.mappe.de/media/">Media</a></li>
</ul>					</section>
				</nav><!-- #site-navigation -->
			</div>
								
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
</div><!-- #page -->

		<!-- Advertising Manager v3.5.3 (1,007 seconds.) -->

	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.mappe.de\/die-caparol-trendfarben-2017-das-video\/":9447}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.mappe.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mappe.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.mappe.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1441352919481549"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/de_DE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.mappe.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mappe.de/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<div id="fb-root"></div>
</body>
</html>
